<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Tiles From December, 2016 &#8211; Group 3 | Claudia McGill and Her Art World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://claudiamcgillart.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Feed" href="https://claudiamcgillart.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Comments Feed" href="https://claudiamcgillart.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Tiles From December, 2016 &#8211; Group&nbsp;3 Comments Feed" href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUO0KgzAMfKF1Zepkf8aepa1Bq4ktpiq+vdExBtuQ/TnyccfloueoXOgT9EnTqCKOte9Zz9EFUkweYfnozo75pH/L0HfAuoUUjevU3n3RLYb67ROGylSsawzW4H/cNMtqEcQJ1JQd3ePCADKnaNLGIKi8AQQS2pGMYvlSbWUjYQ5jP/9jbRyAWQmSH0mlRox23YPul+KWFfk1L8p2BYCOiug=' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1463090519h' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9j+EKwjAMhF/IGsc22B/xWdoSu0ralDWz7O3XoehE2J9wl3x3EChJWY6CUUBGDJghzQak1MVSJz0RsiyEqiTL4WxzPoGHyOJrLH/E67ArC7NKNDtfGYesiK0Wz/HHqDtpPx1FJzTErkoHldrZo5C2W7nR01f94e9fxw4csdG0Abdwbbqh79uhaS+PFXWkaSo=' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFzt0KwjAMBeAXsiv+Tb0Qn6WrcaQuaW1Shz69HeiFMBQCgZyPQ+yYDLIfyhnEhjq3AvnxXk2Qhf0FDGGfnUJDyB/sIyuwTpZihwOYIpBdX2+16BJnXIqiBCIVzaTfLyHfEca/LIAm568mg+Bzaj3Rcblp2+1qfdjtwws0V1vd'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://claudiamcgillart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='No Relation' href='https://claudiamcgillart.wordpress.com/2017/02/08/no-relation/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/" />
<link rel='shortlink' href='http://wp.me/p39tqe-1UM' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiles From December, 2016 &#8211; Group 3" />
<meta property="og:url" content="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/" />
<meta property="og:description" content="These tiles feature people doing things. Each one is 4&#8243; x 4&#8243;." />
<meta property="article:published_time" content="2017-02-09T10:26:22+00:00" />
<meta property="article:modified_time" content="2016-12-14T18:27:48+00:00" />
<meta property="og:site_name" content="Claudia McGill and Her Art World" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image0" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=640" />
<meta name="twitter:image1" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=640" />
<meta name="twitter:image2" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=640" />
<meta name="twitter:image3" content="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://claudiamcgillart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://claudiamcgillart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudiamcgillart.wordpress.com/osd.xml" title="Claudia McGill and Her Art World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e6e6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Claudia McGill and Her Art World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://claudiamcgillart.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Tiles From December, 2016 &#8211; Group&nbsp;3 | Claudia McGill and Her Art World on WordPress.com" />
<meta name="description" content="These tiles feature people doing things. Each one is 4&quot; x 4&quot;." />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'claudiamcgillart.wordpress.com',
				pageURL: 'https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-7364 single-format-standard mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://claudiamcgillart.wordpress.com/" title="Claudia McGill and Her Art World" rel="home">Claudia McGill and Her Art World</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul><li ><a href="https://claudiamcgillart.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://claudiamcgillart.wordpress.com/about/">About</a></li><li class="page_item page-item-7305"><a href="https://claudiamcgillart.wordpress.com/contact-me/">Contact Me</a></li><li class="page_item page-item-4167"><a href="https://claudiamcgillart.wordpress.com/art-needs-a-good-home-maybe-yours/">Giveaway Page</a></li></ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-7364" class="post-7364 post type-post status-publish format-standard hentry category-clay category-tiles-clay tag-art tag-ceramics tag-city-life tag-clay-2 tag-faces tag-pennsylvania tag-people tag-swimming tag-tiles tag-women">
				<header class="entry-header">
			
						<h1 class="entry-title">Tiles From December, 2016 &#8211; Group&nbsp;3</h1>
										<div class="comments-link">
					<a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comments">6 Replies</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>These tiles feature people doing things. Each one is 4&#8243; x 4&#8243;.</p>

		<style type='text/css'>
			#gallery-7364-6 {
				margin: auto;
			}
			#gallery-7364-6 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-7364-6 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-7364-6 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":46587062,"permalink":"https:\/\/claudiamcgillart.wordpress.com\/2017\/02\/09\/tiles-from-december-2016-group-3\/"}' id='gallery-7364-6' class='gallery galleryid-7364 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-women-walking-with-a-dog-4x4-12-16-small/'><img   src="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=625&#038;h=602" class="attachment-large size-large" alt="Ladies walking a dog. At an art festival, Swarthmore, PA. 4&quot; x 4&quot;" aria-describedby="gallery-7364-6-7354" srcset="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg 598w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=300 300w" sizes="(max-width: 598px) 100vw, 598px" data-attachment-id="7354" data-permalink="https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-women-walking-with-a-dog-4x4-12-16-small/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg" data-orig-size="598,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480946888&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clay-tile-women-walking-with-a-dog-4&#215;4-12-16-small" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-women-walking-with-a-dog-4x4-12-16-small.jpg?w=625&#038;h=602" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7364-6-7354'>
				Ladies walking a dog. At an art festival, Swarthmore, PA. 4&#8243; x 4&#8243;
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-person-reading-in-the-library-4x4-12-16-small/'><img   src="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=625&#038;h=643" class="attachment-large size-large" alt="Student at Arcadia University library, Glenside, PA. 4&quot; x 4&quot;" aria-describedby="gallery-7364-6-7347" srcset="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg 576w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=146 146w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=292 292w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="7347" data-permalink="https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-person-reading-in-the-library-4x4-12-16-small/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg" data-orig-size="576,592" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480947553&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clay-tile-person-reading-in-the-library-4&#215;4-12-16-small" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=292" data-large-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-person-reading-in-the-library-4x4-12-16-small.jpg?w=625&#038;h=643" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7364-6-7347'>
				Student at Arcadia University library, Glenside, PA. 4&#8243; x 4&#8243;
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small/'><img   src="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=625&#038;h=629" class="attachment-large size-large" alt="Lady drinking coffee, Dilworth Plaza, City Hall, Philadelphia, PA. 4&quot; x 4&quot;" aria-describedby="gallery-7364-6-7340" srcset="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg 576w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=298 298w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="7340" data-permalink="https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg" data-orig-size="576,580" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480947448&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clay-tile-lady-and-coffee-at-outdoor-table-4&#215;4-12-16-small" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=298" data-large-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-outdoor-table-4x4-12-16-small.jpg?w=625&#038;h=629" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7364-6-7340'>
				Lady drinking coffee, Dilworth Plaza, City Hall, Philadelphia, PA. 4&#8243; x 4&#8243;
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small/'><img   src="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=625&#038;h=599" class="attachment-large size-large" alt="Another lady drinking coffee, Dilworth Plaza, City Hall, Phialdelphia, PA. 4&quot; x 4&quot;" aria-describedby="gallery-7364-6-7339" srcset="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg 576w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=300 300w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="7339" data-permalink="https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg" data-orig-size="576,552" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480947304&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clay-tile-lady-and-coffee-at-an-outdoor-cafe-4&#215;4-12-16-small" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-lady-and-coffee-at-an-outdoor-cafe-4x4-12-16-small.jpg?w=625&#038;h=599" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7364-6-7339'>
				Another lady drinking coffee, Dilworth Plaza, City Hall, Phialdelphia, PA. 4&#8243; x 4&#8243;
				</dd></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-girl-diving-into-pool-4x4-12-16-small/'><img   src="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg?w=625&#038;h=622" class="attachment-large size-large" alt="Girl diving into the pool, from my imagination! 4&quot; x 4&quot;" aria-describedby="gallery-7364-6-7334" srcset="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg 576w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg?w=300 300w" sizes="(max-width: 576px) 100vw, 576px" data-attachment-id="7334" data-permalink="https://claudiamcgillart.wordpress.com/2017/02/06/tiles-from-december-2016-group-1/clay-tile-girl-diving-into-pool-4x4-12-16-small/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg" data-orig-size="576,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1480947403&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="clay-tile-girl-diving-into-pool-4&#215;4-12-16-small" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2016/12/clay-tile-girl-diving-into-pool-4x4-12-16-small.jpg?w=625&#038;h=622" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7364-6-7334'>
				Girl diving into the pool, from my imagination! 4&#8243; x 4&#8243;
				</dd></dl><br style="clear: both" />
		</div>

		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-761379555" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-761379555');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-761379555",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-761379555'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46587062-7364-589d24733668d' data-src='//widgets.wp.com/likes/#blog_id=46587062&amp;post_id=7364&amp;origin=claudiamcgillart.wordpress.com&amp;obj_id=46587062-7364-589d24733668d' data-name='like-post-frame-46587062-7364-589d24733668d'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://claudiamcgillart.wordpress.com/category/clay/" rel="category tag">Clay</a>, <a href="https://claudiamcgillart.wordpress.com/category/clay/tiles-clay/" rel="category tag">Tiles</a> and tagged <a href="https://claudiamcgillart.wordpress.com/tag/art/" rel="tag">art</a>, <a href="https://claudiamcgillart.wordpress.com/tag/ceramics/" rel="tag">ceramics</a>, <a href="https://claudiamcgillart.wordpress.com/tag/city-life/" rel="tag">city life</a>, <a href="https://claudiamcgillart.wordpress.com/tag/clay-2/" rel="tag">clay</a>, <a href="https://claudiamcgillart.wordpress.com/tag/faces/" rel="tag">faces</a>, <a href="https://claudiamcgillart.wordpress.com/tag/pennsylvania/" rel="tag">Pennsylvania</a>, <a href="https://claudiamcgillart.wordpress.com/tag/people/" rel="tag">people</a>, <a href="https://claudiamcgillart.wordpress.com/tag/swimming/" rel="tag">swimming</a>, <a href="https://claudiamcgillart.wordpress.com/tag/tiles/" rel="tag">tiles</a>, <a href="https://claudiamcgillart.wordpress.com/tag/women/" rel="tag">women</a> on <a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/" title="5:26 am" rel="bookmark"><time class="entry-date" datetime="2017-02-09T05:26:22+00:00">February 9, 2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://claudiamcgillart.wordpress.com/author/pinky1119/" title="View all posts by Claudia McGill" rel="author">Claudia McGill</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://claudiamcgillart.wordpress.com/2017/02/08/no-relation/" rel="prev"><span class="meta-nav">&larr;</span> No Relation</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			6 thoughts on &ldquo;<span>Tiles From December, 2016 &#8211; Group&nbsp;3</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment byuser comment-author-jmndotme even thread-even depth-1 highlander-comment" id="li-comment-5489">
		<article id="comment-5489" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/adb53f135da91cea309b87e74e66bf6e?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='https://janinadotme1.wordpress.com' rel='external nofollow' class='url'>jmnowak</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5489"><time datetime="2017-02-09T07:26:27+00:00">February 9, 2017 at 7:26 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I like these too. 👌🌟</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5489#respond' onclick='return addComment.moveForm( "comment-5489", "5489", "respond", "7364" )' aria-label='Reply to jmnowak'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-pinky1119 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5492">
		<article id="comment-5492" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/d7d93fcbb4356524e65376e55755e9c4?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://claudiamcgill.wordpress.com' rel='external nofollow' class='url'>Claudia McGill</a></b> <span>Post author</span></cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5492"><time datetime="2017-02-09T08:48:53+00:00">February 9, 2017 at 8:48 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Thank you. I really like the 4&#8243; x 4&#8243; size in tiles, as it seems just the right amount of space for a little simple scene, which is how I think these underglazes are best used &#8211; let the color do the job, not clutter up the design.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5492#respond' onclick='return addComment.moveForm( "comment-5492", "5492", "respond", "7364" )' aria-label='Reply to Claudia McGill'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-whittweb even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-5490">
		<article id="comment-5490" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/17f68db022531de72b947af40546324e?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://whittarts@wordpress.com' rel='external nofollow' class='url'>Whitt's End Art</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5490"><time datetime="2017-02-09T08:34:00+00:00">February 9, 2017 at 8:34 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I love the color and design of these pieces</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5490#respond' onclick='return addComment.moveForm( "comment-5490", "5490", "respond", "7364" )' aria-label='Reply to Whitt&#039;s End Art'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-pinky1119 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5491">
		<article id="comment-5491" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/d7d93fcbb4356524e65376e55755e9c4?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://claudiamcgill.wordpress.com' rel='external nofollow' class='url'>Claudia McGill</a></b> <span>Post author</span></cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5491"><time datetime="2017-02-09T08:47:39+00:00">February 9, 2017 at 8:47 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Thank you. I really like the bold colors possible using these underglazes and they really show up well when I glaze over a black undercoat, I think.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5491#respond' onclick='return addComment.moveForm( "comment-5491", "5491", "respond", "7364" )' aria-label='Reply to Claudia McGill'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-papict even thread-even depth-1 highlander-comment" id="li-comment-5493">
		<article id="comment-5493" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://2.gravatar.com/avatar/ec7bda1647917fc44b29149c7af3a1b6?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://pictinpa.wordpress.com' rel='external nofollow' class='url'>Laura (PA Pict)</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5493"><time datetime="2017-02-09T11:39:30+00:00">February 9, 2017 at 11:39 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>These are so bright and cheerful. There&#8217;s also something relaxing about each scene. </p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5493#respond' onclick='return addComment.moveForm( "comment-5493", "5493", "respond", "7364" )' aria-label='Reply to Laura (PA Pict)'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	<ol class="children">
	<li class="comment byuser comment-author-pinky1119 bypostauthor odd alt depth-2 highlander-comment" id="li-comment-5494">
		<article id="comment-5494" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/d7d93fcbb4356524e65376e55755e9c4?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://claudiamcgill.wordpress.com' rel='external nofollow' class='url'>Claudia McGill</a></b> <span>Post author</span></cite><a href="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/#comment-5494"><time datetime="2017-02-09T13:26:53+00:00">February 9, 2017 at 1:26 pm</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Thank you. I think so too, they are optimistic scenes. And those bright Velvet underglazes sure do the job.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/?replytocom=5494#respond' onclick='return addComment.moveForm( "comment-5494", "5494", "respond", "7364" )' aria-label='Reply to Claudia McGill'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/tiles-from-december-2016-group-3/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://claudiamcgillart.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/tiles-from-december-2016-group-3/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fclaudiamcgillart.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="439abdefe2" /></p>
<input type="hidden" name="genseq" value="1486693491" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://claudiamcgillart.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="1084895">Artist Books</option>
	<option class="level-0" value="112041">Artist Trading Cards</option>
	<option class="level-0" value="316895584">Claudia McGill Museum</option>
	<option class="level-0" value="22961">Clay</option>
	<option class="level-0" value="18481276">Collage/Mixed Media</option>
	<option class="level-0" value="1231931">Drawing</option>
	<option class="level-0" value="150743567">Figurines</option>
	<option class="level-0" value="1336">Knitting</option>
	<option class="level-0" value="35086099">Mail Art</option>
	<option class="level-0" value="17044">Paintings</option>
	<option class="level-0" value="659997">Photography</option>
	<option class="level-0" value="251150700">Sculptures and Figurines Other Than Clay</option>
	<option class="level-0" value="1588754">Small Landscapes</option>
	<option class="level-0" value="150743289">Tiles</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://claudiamcgillart.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://claudiamcgillart.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/02/'> February 2013 </option>

		</select>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="46587062"/>
						<input type="hidden" name="source" value="https://claudiamcgillart.wordpress.com/2017/02/09/tiles-from-december-2016-group-3/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7b30c85adc" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://claudiamcgillmuseum.wordpress.com" rel="me" title="A museum full of items and ideas and things and trash and treasures that Claudia McGill picks up from the ground." target="_blank">Claudia McGill Museum</a>
A museum full of items and ideas and things and trash and treasures that Claudia McGill picks up from the ground.</li>
<li><a href="http://claudiamcgill.wordpress.com" rel="me" title="The title says it all.">Claudia McGill Writes Poetry, Did You Know That?</a>
The title says it all.</li>
<li><a href="http://www.claudiamcgill.com" rel="me" title="All the art that Claudia McGill does.">Claudia McGill&#039;s Art Web Site</a>
All the art that Claudia McGill does.</li>
<li><a href="http://claudiamcgilladvice.wordpress.com" rel="me" title="Claudia McGill attempts to navigate daily life.">Sometimes You Get So Confused</a>
Claudia McGill attempts to navigate daily life.</li>

	</ul>
</aside>
		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-adb53f135da91cea309b87e74e66bf6e">
	</div>
	<div class="grofile-hash-map-d7d93fcbb4356524e65376e55755e9c4">
	</div>
	<div class="grofile-hash-map-17f68db022531de72b947af40546324e">
	</div>
	<div class="grofile-hash-map-ec7bda1647917fc44b29149c7af3a1b6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/claudiamcgillart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"https:\/\/claudiamcgillart.wordpress.com\/","postID":"7364","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46587062" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudiamcgillart.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Claudia McGill and Her Art World" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="c5ce54e5e6" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/tiles-from-december-2016-group-3/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"46587062","siteName":"Claudia McGill and Her Art World","siteURL":"http:\/\/claudiamcgillart.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentytwelve\/","xhrURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79ed4b90a8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7b30c85adc\" \/>","referer":"https:\/\/claudiamcgillart.wordpress.com\/2017\/02\/09\/tiles-from-december-2016-group-3\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F","postID":"7364","shortlink":"http:\/\/wp.me\/p39tqe-1UM","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/claudiamcgillart.wordpress.com\/7364","statsLink":"https:\/\/wordpress.com\/stats\/post\/7364\/claudiamcgillart.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,588 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6614af8b1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2017%2F02%2F09%2Ftiles-from-december-2016-group-3%2F","blog_id":"46587062","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=46587062&v=wpcom&tz=-5&user_id=0&subd=claudiamcgillart","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9UO0OgjAMfCFHYwTjH+OzzNHAxr7cF/L2lkSQKPFP11zvrrfC6JlwNqFNoCK0WKRA/6xUPMBmZDLzOnfSRtBywAiPjBl7bluNYSFLK3RuaUhGwhlDQhbQ66ky0n47ph4NUX2+QxoJmKjqgrPW8iI7nqT7EW1i8JZM2Z0HMDwmDNQxVzAEOSdYsX8OYl4xO6zd3k+i/4Tf4opOEKb3U21ZO7sEDy5H1KAweS4GtgCkuZnrsb40TV2fT416AVlClmA='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "claudiamcgillart.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46587062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'46587062','v':'wpcom','tz':'-5','user_id':'0','post':'7364','subd':'claudiamcgillart'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLT9tVDNqaURVdjlsRE1jd2FYczRTQl83MyYmW2dRQ3IseFF4VEdRP1hJLDRhbms9TGtvX2RkUDJTdCZPY2hTUDFKVDZhLT9RMWtpQzRBbDYvP1dzQksxNXEtcy9tazVNY2NjSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtBZmRiM098P2RQPXFwWjlicXkuWnZBfjM5cEw9T1JqRXEzcjREfkg3fnxR'}]);
_stq.push([ 'clickTrackerInit', '46587062', '7364' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>