<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Jewelry Class 6/26/19 | Claudia McGill and Her Art World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://claudiamcgillart.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Feed" href="https://claudiamcgillart.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Comments Feed" href="https://claudiamcgillart.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Jewelry Class 6/26/19 Comments Feed" href="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkdtuwjAMhl9oIWKCSruY9iw5eCVgJ1HsUPXtCZkKjEqIGys+fPbvWE9ZuRQFomiqKmMdQ2Q9ZZdIMQWE+cnbOOYP/YBZTOMdTMUbz3rEZA2+VytTS83N4hnU+XMFPejCcALWR5Bs3El171YeosPqW7oFtA/cp/UqW0yZNcuMsKEQ3ybkAPSfWCQten4rouIgoMAHCXFZTufEwq0Ri+o9/9o/R1+t6lKBFqds5FpBbYABbIKivMIoDwt1fR7aP61Ptrq0tbkAs2qWQiXVN+/cD31v98N297XfDcPxAi0X0fU=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9kNEOgjAMRX/IWUmAhAfjt4xZx7RbF1Zc+HuHGsWY8NLc2957Hgo5KsNBMAjIgB4TxKkHyWUxl0l3hCQzocrRsN+blHaw6vhJRZqsCwmyO1uUBDiVK98cKtIZBH0kLYX7xLwADgKLK4z0EVtki6yIjRbH4ceoC2k3blVH7IltkRZKamW3Stos8F6PX/UXfz9rqMES95qWwMkfq6Y91G1Xdc31AQqqgfg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://claudiamcgillart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Revisits: Magic Realism' href='https://claudiamcgillart.wordpress.com/2019/06/26/revisits-magic-realism/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/" />
<link rel='shortlink' href='https://wp.me/p39tqe-3Di' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Jewelry Class 6/26/19" />
<meta property="og:url" content="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/" />
<meta property="og:description" content="You may remember I am taking a jewelry class, my first one ever. We met for the second session on June 26. It&#8217;s being held at the Abington Art Center, about 10 minutes from my house. The art …" />
<meta property="article:published_time" content="2019-06-28T08:59:47+00:00" />
<meta property="article:modified_time" content="2019-06-27T22:11:21+00:00" />
<meta property="og:site_name" content="Claudia McGill and Her Art World" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Jewelry Class 6/26/19" />
<meta name="twitter:image" content="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://claudiamcgillart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://claudiamcgillart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudiamcgillart.wordpress.com/osd.xml" title="Claudia McGill and Her Art World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e6e6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Claudia McGill and Her Art World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://claudiamcgillart.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="You may remember I am taking a jewelry class, my first one ever. We met for the second session on June 26. It&#039;s being held at the Abington Art Center, about 10 minutes from my house. The art center is located in a former home, Alverthorpe Manor, located on 27 acres that include a sculpture&hellip;" />
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, blogid: 46587062, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-13968 single-format-standard wp-embed-responsive mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://claudiamcgillart.wordpress.com/" title="Claudia McGill and Her Art World" rel="home">Claudia McGill and Her Art World</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="https://claudiamcgillart.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://claudiamcgillart.wordpress.com/about/">About</a></li>
<li class="page_item page-item-7305"><a href="https://claudiamcgillart.wordpress.com/contact-me/">Contact Me</a></li>
<li class="page_item page-item-4167"><a href="https://claudiamcgillart.wordpress.com/art-needs-a-good-home-maybe-yours/">Giveaway Page</a></li>
<li class="page_item page-item-10423"><a href="https://claudiamcgillart.wordpress.com/pick-a-card-any-card/">Pick a Card, Any&nbsp;Card</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-13968" class="post-13968 post type-post status-publish format-standard hentry category-jewelry">
				<header class="entry-header">
			
						<h1 class="entry-title">Jewelry Class 6/26/19</h1>
										<div class="comments-link">
					<a href="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>You may remember I am taking a jewelry class, my first one ever. We met for the second session on June 26. It&#8217;s being held at the Abington Art Center, about 10 minutes from my house.</p>
<p>The art center is located in a former home, Alverthorpe Manor, located on 27 acres that include a sculpture garden. The center hosts exhibits, music event, and a kids&#8217; summer camp, among other things, as well as the studio school.</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg"><img data-attachment-id="13970" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/img_383211/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561553563&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0020040080160321&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_383211" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg?w=480" class="size-full wp-image-13970 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/img_383211.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>I head for the studio entrance in the wing to the right:</p>

		<style type='text/css'>
			#gallery-13968-7 {
				margin: auto;
			}
			#gallery-13968-7 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-13968-7 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-13968-7 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":46587062,"permalink":"https:\/\/claudiamcgillart.wordpress.com\/2019\/06\/28\/jewelry-class-6-26-19\/"}' id='gallery-13968-7' class='gallery galleryid-13968 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/img_383410/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=625&#038;h=469" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13971" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/img_383410/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561553590&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.00098814229249012&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_383410" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_383410.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/img_38359/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg?w=625&#038;h=469" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13972" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/img_38359/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561553622&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.004149377593361&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_38359" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/img_38359.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Today we worked on a new skill: sawing metal. We learned about the saw, how to put in blades, and how to maneuver to make the cuts.</p>
<p>My previous experience with sawing wood with a hand saw had alerted me to my tendencies: I push that saw hard, I bear down, I don&#8217;t make even strokes. All of this is counterproductive. All of it also happened with the jewelry saw. I need to work on developing a light easy touch. And not to get mad when it sticks or does not behave as I would like.</p>
<p>Well, I chose a piece of brass, having no idea what to do with it. I marked out a nose and a mouth. After breaking quite a few blades and with the instructor&#8217;s help, I ended up with this:</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg"><img data-attachment-id="13973" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-1-6-25-191/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 1 6-25-191" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=225" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=480" class="size-full wp-image-13973 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=113 113w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>You maybe can see the beginnings of a face. All right. The saw and I have taken each other&#8217;s measure. Next time I will be better with it, I think.</p>
<p>Next thing, what to do with this guy? I&#8217;m not even thinking about what kind of jewelry it is supposed to be. I&#8217;m looking to figure out what tools I&#8217;d like to work with and see what ideas they give me.</p>
<p>The teacher gave me a couple of hammers. I used one to make the texture marks (originally the metal was smooth all over). After a lot of hammering, it looked like this, front and back:</p>

		<style type='text/css'>
			#gallery-13968-8 {
				margin: auto;
			}
			#gallery-13968-8 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-13968-8 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-13968-8 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":46587062,"permalink":"https:\/\/claudiamcgillart.wordpress.com\/2019\/06\/28\/jewelry-class-6-26-19\/"}' id='gallery-13968-8' class='gallery galleryid-13968 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-1-6-25-191/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=625&#038;h=833" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=113 113w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13973" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-1-6-25-191/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 1 6-25-191" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=225" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-1-6-25-191.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-2-6-25-192/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg?w=625&#038;h=833" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg?w=113 113w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13974" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-2-6-25-192/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634132&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 2 6-25-192" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg?w=225" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-2-6-25-192.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>I like hammering and adding texture and I like the look of either side of the piece. Next we talked about some eyes. I had an idea &#8211; could I take another kind of metal and make a couple of eyes? I asked, and the teacher brought out a set of chasing tools (<a href="https://www.riogrande.com/category/tools-and-equipment/metal-forming/chasing-tools-and-tool-sets">look here</a> for some examples).</p>
<p>You use these tools in this manner: set the pattern end on the metal you want to mark (which is in turn sitting on a steel block) and hammer sharply a few times. The metal will be impressed by whatever the pattern is. You can combine the forms to make elaborate images or designs, too.</p>
<p>The collection included many lines and shapes. For practice I combined a couple of selections to make eyes. Here you see the concave view, the direct way I made an image of an eye. I figured I could cut the eyes out in a square and solder them to the brass face.</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg"><img data-attachment-id="13975" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-3-6-25-193/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634146&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 3 6-25-193" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg?w=225" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg?w=480" class="size-full wp-image-13975 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg?w=113 113w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-3-6-25-193.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>&nbsp;</p>
<p>Then the teacher showed me that I could also consider the other side, the convex image. This is called repousse.</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg"><img data-attachment-id="13976" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-4-6-25-194/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg" data-orig-size="480,640" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634152&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 4 6-25-194" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg?w=225" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg?w=480" class="size-full wp-image-13976 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg?w=113 113w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-4-6-25-194.jpg?w=225 225w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>All right. Now my mind feels full of possibilities for next week. And I had to laugh at myself &#8211; my desire to make collages is now showing up in metalwork.</p>
<p>I tried a couple of other things. Here is a piece of copper that had a hole punched out of it (there are tools to punch out circles in a variety of sizes) that I ran through the rolling mill. I also had a piece of copper that first had a pattern impressed on it (via the smooth rollers of the rolling mill and a pattern piece put through it) and then lines, from the grooved section of the rolling mill.</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg"><img data-attachment-id="13977" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-5-6-25-195/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634174&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 5 6-25-195" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg?w=480" class="size-full wp-image-13977 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-5-6-25-195.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>Lastly, the instructor gave me a piece of wire that I experimented with, hammering it with flat smooth hammers:</p>
<p><a href="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg"><img data-attachment-id="13978" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-6-6-25-196/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634191&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 6 6-25-196" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg?w=480" class="size-full wp-image-13978 aligncenter" src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg?w=625" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-6-6-25-196.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px"   /></a></p>
<p>and then using the chisel-like hammer to make grooves and patterns:</p>

		<style type='text/css'>
			#gallery-13968-9 {
				margin: auto;
			}
			#gallery-13968-9 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-13968-9 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-13968-9 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":46587062,"permalink":"https:\/\/claudiamcgillart.wordpress.com\/2019\/06\/28\/jewelry-class-6-26-19\/"}' id='gallery-13968-9' class='gallery galleryid-13968 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-7-6-25-197/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg?w=625&#038;h=590" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13979" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-7-6-25-197/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg" data-orig-size="480,453" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634213&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 7 6-25-197" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-7-6-25-197.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-8-6-25-198/'><img   src="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg?w=625&#038;h=469" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg 480w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="13980" data-permalink="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/jewelry-8-6-25-198/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1561634245&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Jewelry 8 6-25-198" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2019/06/jewelry-8-6-25-198.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>I also practiced bending the wire into a variety of shapes, just seeing what I could come out with.</p>
<p>Though there was no finished product today, I came away with knowledge of some new tools and techniques that I could add to my work process. As you might think, if you don&#8217;t know what the tools are for a medium, or the techniques of using them, your options are limited, as are your ideas. You have to try things out before you can take the next steps of figuring out what you want to do. And you can&#8217;t get upset about the utter ineptitude of your efforts. Laughing and trying again is a better strategy!</p>
<p>I now feel I have some direction as to what kind of things I&#8217;d like to make and what techniques appeal to me. I&#8217;m going to make a list and think it over before the next class. The instructor is really good at offering options, guiding us, letting us explore, but not letting us get too far out there and becoming lost.</p>
<p>As you can see, I am enjoying the new experiences!</p>
<div id="atatags-370373-5d15dc122ff90">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5d15dc122ff90', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5d15dc122ffb7">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5d15dc122ffb7',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46587062-13968-5d15dc1233608' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=46587062&amp;post_id=13968&amp;origin=claudiamcgillart.wordpress.com&amp;obj_id=46587062-13968-5d15dc1233608' data-name='like-post-frame-46587062-13968-5d15dc1233608'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://claudiamcgillart.wordpress.com/category/jewelry/" rel="category tag">Jewelry</a> on <a href="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/" title="4:59 am" rel="bookmark"><time class="entry-date" datetime="2019-06-28T04:59:47-04:00">June 28, 2019</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://claudiamcgillart.wordpress.com/author/pinky1119/" title="View all posts by Claudia McGill" rel="author">Claudia McGill</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://claudiamcgillart.wordpress.com/2019/06/26/revisits-magic-realism/" rel="prev"><span class="meta-nav">&larr;</span> Revisits: Magic Realism</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/06/28/jewelry-class-6-26-19/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://claudiamcgillart.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cd2995d29b" /><input type="hidden" name="_wp_http_referer" value="/2019/06/28/jewelry-class-6-26-19/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fclaudiamcgillart.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13968' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="263d02520f" /></p>
<input type="hidden" name="genseq" value="1561713682" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://claudiamcgillart.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://claudiamcgillart.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2907913">Art Diary</option>
	<option class="level-0" value="1084895">Artist Books</option>
	<option class="level-0" value="112041">Artist Trading Cards</option>
	<option class="level-0" value="316895584">Claudia McGill Museum</option>
	<option class="level-0" value="22961">Clay</option>
	<option class="level-0" value="18481276">Collage/Mixed Media</option>
	<option class="level-0" value="1231931">Drawing</option>
	<option class="level-0" value="150743567">Figurines</option>
	<option class="level-0" value="17285">Jewelry</option>
	<option class="level-0" value="1336">Knitting</option>
	<option class="level-0" value="35086099">Mail Art</option>
	<option class="level-0" value="17044">Paintings</option>
	<option class="level-0" value="659997">Photography</option>
	<option class="level-0" value="251150700">Sculptures and Figurines Other Than Clay</option>
	<option class="level-0" value="1588754">Small Landscapes</option>
	<option class="level-0" value="150743289">Tiles</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://claudiamcgillart.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/02/'> February 2013 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46587062"/>
                    <input type="hidden" name="source" value="https://claudiamcgillart.wordpress.com/2019/06/28/jewelry-class-6-26-19/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e06035ebaa" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://claudiamcgill.wordpress.com" rel="me" title="The title says it all.">Claudia McGill Writes Poetry, Did You Know That?</a>
The title says it all.</li>
<li><a href="http://www.claudiamcgill.com" rel="me" title="All the art that Claudia McGill does.">Claudia McGill&#039;s Art Web Site</a>
All the art that Claudia McGill does.</li>
<li><a href="http://claudiamcgilladvice.wordpress.com" rel="me" title="Claudia McGill attempts to navigate daily life.">Sometimes You Get So Confused</a>
Claudia McGill attempts to navigate daily life.</li>

	</ul>
</aside>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-286348-5d15dc12359ab">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-286348-5d15dc12359ab',  {
						collapseEmpty: 'before',
						sectionId: '286348',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201926y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/claudiamcgillart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?action=logout&_wpnonce=1e9c98814d","homeURL":"https:\/\/claudiamcgillart.wordpress.com\/","postID":"13968","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46587062" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudiamcgillart.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Claudia McGill and Her Art World" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ca7256904b" /><input type="hidden" name="_wp_http_referer" value="/2019/06/28/jewelry-class-6-26-19/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"46587062","siteName":"Claudia McGill and Her Art World","siteURL":"http:\/\/claudiamcgillart.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d13ec56baf","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e06035ebaa\" \/>","referer":"https:\/\/claudiamcgillart.wordpress.com\/2019\/06\/28\/jewelry-class-6-26-19\/","canFollow":"1","feedID":"7808603","statusMessage":"","customizeLink":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F","postID":"13968","shortlink":"https:\/\/wp.me\/p39tqe-3Di","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/claudiamcgillart.wordpress.com\/13968","statsLink":"https:\/\/wordpress.com\/stats\/post\/13968\/claudiamcgillart.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,376 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a35a018e13","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2019%2F06%2F28%2Fjewelry-class-6-26-19%2F","blog_id":"46587062","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=46587062&v=wpcom&tz=-4&user_id=0&subd=claudiamcgillart","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUO1uwzAIfKE5tNuq9c+0R5moTVMSf83Gyfr2JdJaVVUVaX8AHccdAHM2NkWhKDBUcDSxpfzbDfUF7lqhmexbz7GC55Eq/DRqdMLoPJVHspwoKCW3A8iswFmjn2jRjzhxj8IprjjM7HqSCtS0m0Ym43EGoZA9Cj3gKzroAkdzwAIBq1DRyqSJSmGnKjfsnwpS0I51bcgu9y1Dt+rK5mh9W8z1FTVzfIYP+tpy/kvdPeuJl8WSWiUPA0nWvcwVWNtv5BpIzFu3gW91hmMqQflf4XO72328b/f7zetwAf4qyNw='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46587062','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'46587062','v':'wpcom','tz':'-4','user_id':'0','post':'13968','subd':'claudiamcgillart'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLT9tVDNqaURVdjlsRE1jd2FYczRTQl83MyYmW2dRQ3IseFF4VEdRP1hJOHJRLHpjUFFqMDRkZDVJLkRwLD1KeGREVEhKaT9RZzZiNWFuLz9ydV1tSmx3S2pxYkdQbGFhP1lwblF1cVkwSklISl9aZ18tRmRTVUhDb3djTGs/MjRrYjM3emEzOCZ0SlJVdCY2Mz1VT11nMUxtMSwlMmY4YTBEQTdoajR1S2duU2lUc09vZGJWJUFsRm4rWGUmNkJYNTQuNzR6dyY4NVZd'}]);
_stq.push([ 'clickTrackerInit', '46587062', '13968' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>