<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Stencil Tiles #3 | Claudia McGill and Her Art World</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://claudiamcgillart.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Feed" href="https://claudiamcgillart.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Comments Feed" href="https://claudiamcgillart.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Stencil Tiles #3 Comments Feed" href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylk11uwyAQhC9UjJ2k+XmoehZstpRkAQsWW759MSSqlahpJL8gLbvfMMYDH3vWOUtgiZvIeoxK28DHvnOGBaMRpruq6kJ44wusRad+QeelkIErdK3A12ZpTK0prTgAGzYP0MIX6gsEfgbqRXdhuXoYv82qmMoWvEodD/xQbauat1GjnG1kvPXCTzzQhLBehr7BvCKTqcVHiMlFYspr+bKTOwkvSFsV/sG/IiILmoCB1DNwvVW+O9T1frc/cRjSfOKiJelGW45ZrXpzSdoAagurBUuIXKBwdSh1ID5oGP8U7dz1yppqU1cNy4kuXGlUxVT+ryusFVeYdJfW7nefJXwOWdo3vaB5wqSTBGBKlqVnWHmibdt7CIGl1ehoWI5kfiGf5qN5P26b42m7OZ5/AK0od6I=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpqaWFgYGpmZmWYBADAIKLU=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kNtuwyAMhl9ozEmX9XBR9VmAuJTWHBTMUN++TpVpnSrlBtnw/Z9soGVlU2SMDHzBgAVyNcBNLu5y0g9C4Tuhatmm8GlL+YCXTKgqU3U+Fmh+dMgFsMprunlUpBswhkyaxfvUrAkcJkXJavYp/mvUmbSf1qITGkpOSgdCvbRrIW1nudHTX/WG/7LnSqSKZ1Q4ehbxYoFh13XbYXsAR8loYeYt52VlcguGdLy9SZePvgxLaAZO4dh/7zeHr37Y9NcHXR6XUA==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5McXJ+XklqXglIbW5+UmZOqm5pcWpRYjpQDGhQWj5QnX2uraGpqYWxqZmZqXEWALkfL7E='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://claudiamcgillart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I Stayed Up Late&nbsp;Reading' href='https://claudiamcgillart.wordpress.com/2020/03/08/i-stayed-up-late-reading/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/" />
<link rel='shortlink' href='https://wp.me/p39tqe-3Zm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Stencil Tiles #3" />
<meta property="og:url" content="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/" />
<meta property="og:description" content="This month I will show you an array of tiles I made, at my studio clay class or at home, using the stencil method of applying images. For a full explanation of this method and some tiles I made in …" />
<meta property="article:published_time" content="2020-03-09T07:19:00+00:00" />
<meta property="article:modified_time" content="2020-03-07T22:35:54+00:00" />
<meta property="og:site_name" content="Claudia McGill and Her Art World" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg" />
<meta property="og:image:secure_url" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Stencil Tiles #3" />
<meta name="twitter:image" content="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://claudiamcgillart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://claudiamcgillart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudiamcgillart.wordpress.com/osd.xml" title="Claudia McGill and Her Art World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e6e6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Claudia McGill and Her Art World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://claudiamcgillart.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="This month I will show you an array of tiles I made, at my studio clay class or at home, using the stencil method of applying images. For a full explanation of this method and some tiles I made in the fall of 2019, look here. I made these tiles at home, after the fall&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentytwelve', amp: false, siteid: 8982, blogid: 46587062, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-15336 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://claudiamcgillart.wordpress.com/" title="Claudia McGill and Her Art World" rel="home">Claudia McGill and Her Art World</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="https://claudiamcgillart.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://claudiamcgillart.wordpress.com/about/">About</a></li>
<li class="page_item page-item-7305"><a href="https://claudiamcgillart.wordpress.com/contact-me/">Contact Me</a></li>
<li class="page_item page-item-10423"><a href="https://claudiamcgillart.wordpress.com/pick-a-card-any-card/">Pick a Card, Any&nbsp;Card</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-15336" class="post-15336 post type-post status-publish format-standard hentry category-clay category-tiles-clay tag-art tag-clay-tiles tag-stencil">
				<header class="entry-header">
			
						<h1 class="entry-title">Stencil Tiles #3</h1>
										<div class="comments-link">
					<a href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/#comments">2 Replies</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<blockquote><p>This month I will show you an array of tiles I made, at my studio clay class or at home, using the stencil method of applying images. For a full explanation of this method and some tiles I made in the fall of 2019, <a href="https://claudiamcgillart.wordpress.com/2019/11/07/tiles-from-my-studio-class/">look here.</a></p></blockquote>
<p>I made these tiles at home, after the fall studio class had ended. More from the same group I showed you in <a href="https://claudiamcgillart.wordpress.com/?p=15330">Stencil Tiles #2.</a></p>
<p>Velvet underglazes, raku clay, clear glaze, fired at cone 06, all about 7&#8243; x 7&#8243; except for the small one at the end, about 3&#8243; x 3&#8243;.</p>

		<style type="text/css">
			#gallery-15336-3 {
				margin: auto;
			}
			#gallery-15336-3 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-15336-3 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-15336-3 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":46587062,"permalink":"https:\/\/claudiamcgillart.wordpress.com\/2020\/03\/09\/stencil-tiles-3\/"}' id='gallery-15336-3' class='gallery galleryid-15336 gallery-columns-1 gallery-size-large'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-woman-with-sunglasses1/'><img   src="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=625&#038;h=693" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg 480w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=135 135w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=271 271w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15315" data-permalink="https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-woman-with-sunglasses1/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg" data-orig-size="480,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574855290&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clay tile 11-19 @ 7&#215;7 stencil woman with sunglasses1" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=271" data-large-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-woman-with-sunglasses1.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-person-and-accompanying-solo-head2/'><img   src="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg?w=625&#038;h=607" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg 480w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15313" data-permalink="https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-person-and-accompanying-solo-head2/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg" data-orig-size="480,466" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574855185&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clay tile 11-19 @ 7&#215;7 stencil person and accompanying solo head2" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-accompanying-solo-head2.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-bird-creature-and-floating-circles2/'><img   src="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg?w=625&#038;h=630" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg 480w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg?w=298 298w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15312" data-permalink="https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-bird-creature-and-floating-circles2/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg" data-orig-size="480,484" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574855167&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clay tile 11-19 @ 7&#215;7 stencil bird creature and floating circles2" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg?w=298" data-large-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-bird-creature-and-floating-circles2.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-person-and-leafy-plant3/'><img   src="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg?w=625&#038;h=595" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg 480w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg?w=300 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15311" data-permalink="https://claudiamcgillart.wordpress.com/clay-tile-11-19-7x7-stencil-person-and-leafy-plant3/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg" data-orig-size="480,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574855123&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clay tile 11-19 @ 7&#215;7 stencil person and leafy plant3" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-7x7-stencil-person-and-leafy-plant3.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://claudiamcgillart.wordpress.com/clay-tile-11-19-3x3-person-and-raised-arm1/'><img   src="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg?w=625&#038;h=738" class="attachment-large size-large" alt="" srcset="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg 480w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg?w=127 127w, https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg?w=254 254w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="15314" data-permalink="https://claudiamcgillart.wordpress.com/clay-tile-11-19-3x3-person-and-raised-arm1/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg" data-orig-size="480,567" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DMC-FH27&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1574855278&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clay tile 11-19 @ 3&#215;3 person and raised arm1" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg?w=254" data-large-file="https://claudiamcgillart.files.wordpress.com/2020/02/clay-tile-11-19-40-3x3-person-and-raised-arm1.jpg?w=480" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>&nbsp;</p>
<div id="atatags-370373-5e65f5750ae39">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e65f5750ae39', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e65f5750ae5e"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e65f5750ae5e',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46587062-15336-5e65f5750e093' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=46587062&amp;post_id=15336&amp;origin=claudiamcgillart.wordpress.com&amp;obj_id=46587062-15336-5e65f5750e093' data-name='like-post-frame-46587062-15336-5e65f5750e093'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://claudiamcgillart.wordpress.com/category/clay/" rel="category tag">Clay</a>, <a href="https://claudiamcgillart.wordpress.com/category/clay/tiles-clay/" rel="category tag">Tiles</a> and tagged <a href="https://claudiamcgillart.wordpress.com/tag/art/" rel="tag">art</a>, <a href="https://claudiamcgillart.wordpress.com/tag/clay-tiles/" rel="tag">clay tiles</a>, <a href="https://claudiamcgillart.wordpress.com/tag/stencil/" rel="tag">stencil</a> on <a href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/" title="3:19 am" rel="bookmark"><time class="entry-date" datetime="2020-03-09T03:19:00-04:00">March 9, 2020</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://claudiamcgillart.wordpress.com/author/pinky1119/" title="View all posts by Claudia McGill" rel="author">Claudia McGill</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://claudiamcgillart.wordpress.com/2020/03/08/i-stayed-up-late-reading/" rel="prev"><span class="meta-nav">&larr;</span> I Stayed Up Late&nbsp;Reading</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			2 thoughts on &ldquo;<span>Stencil Tiles #3</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment byuser comment-author-grieflessons even thread-even depth-1 highlander-comment" id="li-comment-15178">
		<article id="comment-15178" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/ae02d62b29ae630e686f37075951d00b?s=44&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://judydykstrabrown.com' rel='external nofollow ugc' class='url'>lifelessons</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/#comment-15178"><time datetime="2020-03-09T03:35:23-04:00">March 9, 2020 at 3:35 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I absolutely love these!!! What are you going to do with them? I can&#8217;t even pick a favorite. They are all fabulous.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-grieflessons odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15179">
		<article id="comment-15179" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://1.gravatar.com/avatar/ae02d62b29ae630e686f37075951d00b?s=44&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://judydykstrabrown.com' rel='external nofollow ugc' class='url'>lifelessons</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/#comment-15179"><time datetime="2020-03-09T03:36:05-04:00">March 9, 2020 at 3:36 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>The chick is irresistible, but actually they are great all together.</p>
							</section><!-- .comment-content -->

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/09/stencil-tiles-3/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://claudiamcgillart.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e17f7239de" /><input type="hidden" name="_wp_http_referer" value="/2020/03/09/stencil-tiles-3/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fclaudiamcgillart.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='15336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3055fd0ae" /></p>
<input type="hidden" name="genseq" value="1583740277" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://claudiamcgillart.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://claudiamcgillart.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2907913">Art Diary</option>
	<option class="level-0" value="1084895">Artist Books</option>
	<option class="level-0" value="112041">Artist Trading Cards</option>
	<option class="level-0" value="316895584">Claudia McGill Museum</option>
	<option class="level-0" value="22961">Clay</option>
	<option class="level-0" value="18481276">Collage/Mixed Media</option>
	<option class="level-0" value="1231931">Drawing</option>
	<option class="level-0" value="150743567">Figurines</option>
	<option class="level-0" value="17285">Jewelry</option>
	<option class="level-0" value="1336">Knitting</option>
	<option class="level-0" value="35086099">Mail Art</option>
	<option class="level-0" value="17044">Paintings</option>
	<option class="level-0" value="659997">Photography</option>
	<option class="level-0" value="251150700">Sculptures and Figurines Other Than Clay</option>
	<option class="level-0" value="1588754">Small Landscapes</option>
	<option class="level-0" value="150743289">Tiles</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://claudiamcgillart.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/02/'> February 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Enter your email address" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46587062"/>
                    <input type="hidden" name="source" value="https://claudiamcgillart.wordpress.com/2020/03/09/stencil-tiles-3/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="1ff1034e4a" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://claudiamcgill.wordpress.com" rel="me" title="The title says it all.">Claudia McGill Writes Poetry, Did You Know That?</a>
The title says it all.</li>
<li><a href="http://www.claudiamcgill.com" rel="me" title="All the art that Claudia McGill does.">Claudia McGill&#039;s Art Web Site</a>
All the art that Claudia McGill does.</li>
<li><a href="http://claudiamcgilladvice.wordpress.com" rel="me" title="Claudia McGill attempts to navigate daily life.">Sometimes You Get So Confused</a>
Claudia McGill attempts to navigate daily life.</li>

	</ul>
</aside>
			<div id="atatags-286348-5e65f57511996"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5e65f57511996',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202011y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-ae02d62b29ae630e686f37075951d00b">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/claudiamcgillart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?action=logout&_wpnonce=156c3b7e73","homeURL":"https:\/\/claudiamcgillart.wordpress.com\/","postID":"15336","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46587062" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudiamcgillart.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Claudia McGill and Her Art World" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="45abff53aa" /><input type="hidden" name="_wp_http_referer" value="/2020/03/09/stencil-tiles-3/" />		</form>

		<div class="arrow"></div>
	</div>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"46587062","siteName":"Claudia McGill and Her Art World","siteURL":"http:\/\/claudiamcgillart.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4639d14e5f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1ff1034e4a\" \/>","referer":"https:\/\/claudiamcgillart.wordpress.com\/2020\/03\/09\/stencil-tiles-3\/","canFollow":"1","feedID":"7808603","statusMessage":"","customizeLink":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F","postID":"15336","shortlink":"https:\/\/wp.me\/p39tqe-3Zm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/claudiamcgillart.wordpress.com\/15336","statsLink":"https:\/\/wordpress.com\/stats\/post\/15336\/claudiamcgillart.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,522 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1530e8559b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2020%2F03%2F09%2Fstencil-tiles-3%2F","blog_id":"46587062","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=46587062&v=wpcom&tz=-4&user_id=0&subd=claudiamcgillart","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUltSwzAMvBCO+6LQD4ajMG6ipkoc21hyQjk9CpOUNs0U+LE9u9KuZEl3QeXeMTjWFekCWswhfGQVPehrKnjiBohMCTNs9Z4gnoYrQ9cidL+GVcDB5LWKQPh5o9okFWwq0ZG2WANpSUpwNK6wEMdgdLlNhZB98UisW3CFjz0VvD0d0NqsQTfVHoUPyVpFyKCgQEZXDpZ687RYbDfbnd5bL6D0TkqeeT24zLT3d02QIlnykuPCd24Q/j5pSk5d+AgyBR3SXnMnwElO20LfvzMtlobR3yRdfGWHRQksNklYXyMoazrN0ARrGCb4HR1TyLeqvYm6McQQ5aV8CzFiP40z9k8FjrIPdC8p7/vrk86vuVWg8DPzS/x6/y6jZrxyE30isHrc0xG4V1+N1ACrdbbQb+KsDz42Ev/avCwfn1e79XKzWlZfPSpKoA=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46587062','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'46587062','v':'wpcom','tz':'-4','user_id':'0','post':'15336','subd':'claudiamcgillart'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLT9tVDNqaURVdjlsRE1jd2FYczRTQl83MyYmW2dRQ3IseFF4VEdRP1hJRiZhbms9TGtvX2RkUDJTdCZPY2hTUDFKVDZhLT9RMWtpQzRBbDYvP1dzQksxNXEtcy9tazVNY2NjSS8vQXx2Mlhwdk52V0g3JXJmb0ZIW2g4cS1ZcVJMPzJ3NkosRXIvZFFlLyZtUmtBZmRiM098P2RQPXFwWjlicXkuWnZBflYxTi53alJaNXQxcHA0XTR2X3JvbXVdLkFrX11ndHVjST8='}]);
_stq.push([ 'clickTrackerInit', '46587062', '15336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>