<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>And Only Light Shall Be Seen | Claudia McGill and Her Art World</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://claudiamcgillart.wordpress.com/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js?ver=3.7.0" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Feed" href="https://claudiamcgillart.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; Comments Feed" href="https://claudiamcgillart.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Claudia McGill and Her Art World &raquo; And Only Light Shall Be&nbsp;Seen Comments Feed" href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.7-beta3-50402"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkttuwyAMhl9ohCZbq95MexYOFqPlJGwS8fYj7BS105aL3Viy/X+/bANfElMxEATivrDkirEB+ZJU9Ay9dVBvskEhPvANJl0032DMWmjkxkUp3D4tLa1VW3QzsHm6gzZzOXsF5BegJNSV9exO/qk1paUSsmmdDHweD8NhmLgs1ul1kG4gs8iVI1UH/2FEr+D3GHVqs4iosRAz2erds9xYZEE2GPwDV/EDm4bj8Mi1RfqqsZ/RzfXX9VvdJ0GrwoO2AlzbONBv2Pv3kTJlQGQtels866fqr/fin8fT+DSdzufxeHkDDxH16g==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=fallback' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJzTLy/QTc7PK0nNK9EvyUjNTS3WLyhN0i8pBwpUAsmcslT94pLKnFS95OJiHX0iVAPV6Sfl5CdnF4O02OfaGpoZGhgYWRhYmmYBAC+UKKc=?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20150214' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jEEOwjAMBD9EMEVqVQ6It6TBDQEnjhqHqL/HcCqXXizv2jPQsnGcBJOAPDBigVwnkKbFqpPeCEVWQtOy43h0pRxgw8RqMlUfUoEW7h6lAFa98iugIdtAMGayot6fZk/gkQ2xsxI4/QUzkw3LHrrgROx19aBfm/iFbvHa9ZdTN/TncXx+APgUWp4=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/themes/h4/global.css?m=1420737423h&cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"46587062","siteName":"Claudia McGill and Her Art World","siteURL":"http:\/\/claudiamcgillart.wordpress.com","icon":"<img alt='' src='https:\/\/claudiamcgillart.files.wordpress.com\/2020\/03\/image.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b0cc85bc5c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"521d16c6e4\" \/>","referer":"https:\/\/claudiamcgillart.wordpress.com\/2021\/02\/26\/and-only-light-shall-be-seen\/","canFollow":"1","feedID":"7808603","statusMessage":"","customizeLink":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F","postID":"17648","shortlink":"https:\/\/wp.me\/p39tqe-4AE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/claudiamcgillart.wordpress.com\/17648","statsLink":"https:\/\/wordpress.com\/stats\/post\/17648\/claudiamcgillart.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 2,808 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFyk0KgCAQQOELZaKB0SI6i9UkIzqWP0S3z8B9qwePj98n2wJloMxt4j6s6ICVBFGb+hjSEXqbOl4d0ubKDumD9ioQn5beI/0i5tFEnaHhxc9CCTmMclLSvnPgMRs='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://claudiamcgillart.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/" />
<link rel='shortlink' href='https://wp.me/p39tqe-4AE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="And Only Light Shall Be Seen" />
<meta property="og:url" content="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/" />
<meta property="og:description" content="&#8230;is the name of today&#8217;s story on Fictive Dream. Throughout the month of February 2021 I will be showing you illustrations I did for Flash Fiction February 2021 at Fictive Dream, an onli…" />
<meta property="article:published_time" content="2021-02-26T13:00:00+00:00" />
<meta property="article:modified_time" content="2021-02-25T12:11:13+00:00" />
<meta property="og:site_name" content="Claudia McGill and Her Art World" />
<meta property="og:image" content="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg" />
<meta property="og:image:width" content="576" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="And Only Light Shall Be&nbsp;Seen" />
<meta name="twitter:image" content="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://claudiamcgillart.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://claudiamcgillart.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://claudiamcgillart.wordpress.com/osd.xml" title="Claudia McGill and Her Art World" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#e6e6e6" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Claudia McGill and Her Art World" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://claudiamcgillart.wordpress.com/feed/;icon-uri=https://claudiamcgillart.files.wordpress.com/2020/03/image.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="...is the name of today&#039;s story on Fictive Dream. Throughout the month of February 2021 I will be showing you illustrations I did for Flash Fiction February 2021 at Fictive Dream, an online short-story magazine. For more information about FFF21 and my artwork process, look here. Here&#039;s the image editor Laura Black chose for this&hellip;" />
		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'twentytwelve', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 46587062 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/amp/"><link rel="icon" href="https://claudiamcgillart.files.wordpress.com/2020/03/image.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://claudiamcgillart.files.wordpress.com/2020/03/image.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://claudiamcgillart.files.wordpress.com/2020/03/image.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://claudiamcgillart.files.wordpress.com/2020/03/image.jpg?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-17648 single-format-standard wp-embed-responsive customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://claudiamcgillart.wordpress.com/" title="Claudia McGill and Her Art World" rel="home">Claudia McGill and Her Art World</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="nav-menu"><ul>
<li ><a href="https://claudiamcgillart.wordpress.com/">Home</a></li><li class="page_item page-item-1"><a href="https://claudiamcgillart.wordpress.com/about/">About</a></li>
<li class="page_item page-item-7305"><a href="https://claudiamcgillart.wordpress.com/contact-me/">Contact Me</a></li>
<li class="page_item page-item-10423"><a href="https://claudiamcgillart.wordpress.com/pick-a-card-any-card/">Pick a Card, Any&nbsp;Card</a></li>
</ul></div>
		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-17648" class="post-17648 post type-post status-publish format-standard hentry category-paintings tag-art tag-flash-fiction-february-2021">
				<header class="entry-header">
			
						<h1 class="entry-title">And Only Light Shall Be&nbsp;Seen</h1>
										<div class="comments-link">
					<a href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/#comments">1 Reply</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			
<p>&#8230;is the name of today&#8217;s story on <a href="https://fictivedream.com/">Fictive Dream</a>.</p>



<blockquote class="wp-block-quote"><p>Throughout the month of February 2021 I will be showing you illustrations I did for Flash Fiction February 2021 at Fictive Dream, an online short-story magazine. For more information about FFF21 and my artwork process, <a href="https://claudiamcgillart.wordpress.com/?p=17491">look here.</a></p></blockquote>



<p>Here&#8217;s the image editor Laura Black chose for this story,<strong> And Only Light Shall Be Seen</strong>, by Jason Jackson.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg"><img data-attachment-id="17650" data-permalink="https://claudiamcgillart.wordpress.com/image-22-fff21-9-20image-22-fff21-9-20/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg" data-orig-size="576,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-22-fff21-9-20image-22-fff21-9-20" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=576" src="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=576" alt="" class="wp-image-17650" srcset="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg 576w, https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20image-22-fff21-9-20.jpg?w=300 300w" sizes="(max-width: 576px) 100vw, 576px" /></a></figure></div>



<p></p>



<p>And here is the artwork with the banner. Take a look at this image. And then&#8230;</p>



<p>Read the story at <a href="https://fictivedream.com/">Fictive Dream.</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg"><img data-attachment-id="17651" data-permalink="https://claudiamcgillart.wordpress.com/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat/" data-orig-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg" data-orig-size="576,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image-22-fff21-9-20-flatimage-22-fff21-9-20-flat" data-image-description="" data-medium-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg?w=300" data-large-file="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg?w=576" src="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg?w=576" alt="" class="wp-image-17651" srcset="https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg 576w, https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg?w=150 150w, https://claudiamcgillart.files.wordpress.com/2021/01/image-22-fff21-9-20-flatimage-22-fff21-9-20-flat.jpg?w=300 300w" sizes="(max-width: 576px) 100vw, 576px" /></a></figure></div>



<p></p>
<div id="atatags-370373-60394787dc139">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-60394787dc139', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-60394787dc17c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60394787dc17c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled"><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46587062-17648-60394787dc6f3' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=46587062&amp;post_id=17648&amp;origin=claudiamcgillart.wordpress.com&amp;obj_id=46587062-17648-60394787dc6f3' data-name='like-post-frame-46587062-17648-60394787dc6f3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://claudiamcgillart.wordpress.com/category/paintings/" rel="category tag">Paintings</a> and tagged <a href="https://claudiamcgillart.wordpress.com/tag/art/" rel="tag">art</a>, <a href="https://claudiamcgillart.wordpress.com/tag/flash-fiction-february-2021/" rel="tag">Flash Fiction February 2021</a> on <a href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/" title="8:00 am" rel="bookmark"><time class="entry-date" datetime="2021-02-26T08:00:00-05:00">February 26, 2021</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://claudiamcgillart.wordpress.com/author/pinky1119/" title="View all posts by Claudia McGill" rel="author">Claudia McGill</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://claudiamcgillart.wordpress.com/2021/02/25/grazie/" rel="prev"><span class="meta-nav">&larr;</span> Grazie</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			1 thought on &ldquo;<span>And Only Light Shall Be&nbsp;Seen</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-17982">
		<article id="comment-17982" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/3299a06b76ba97a1a7761403178c18c8?s=44&#038;d=https%3A%2F%2Fs0.wp.com%2Fi%2Fmu.gif&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://fictivedream.com' rel='external nofollow ugc' class='url'>Laura Black</a></b> </cite><a href="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/#comment-17982"><time datetime="2021-02-26T12:56:32-05:00">February 26, 2021 at 12:56 pm</time></a>			</header><!-- .comment-meta -->

				
				
			<section class="comment-content comment">
				<p>And Only Light Shall Be Seen by Jason Jackson doesn&#8217;t pull any punches. It&#8217;s a dark story in which the narrator remains trapped in unsatisfactory relationships. I chose this particular illustration because it engages with the tone of the story and the narrator&#8217;s sense of imprisonment. More specifically, it reflects the shabby blue carpet of the cheap hotel room as well as the shabbiness that characterises the situation in which the narrator finds herself.  Thank you, Claudia, this illustration works very well indeed.</p>
							</section><!-- .comment-content -->

				<div class="reply">
								</div><!-- .reply -->
			</article><!-- #comment-## -->
				</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/26/and-only-light-shall-be-seen/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://claudiamcgillart.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ff98a32b5f" /><input type="hidden" name="_wp_http_referer" value="/2021/02/26/and-only-light-shall-be-seen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fclaudiamcgillart.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://s0.wp.com/i/mu.gif" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://s0.wp.com/i/mu.gif" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17648' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="447dcad072" /></p>
<input type="hidden" name="genseq" value="1614366599" />
<input type="hidden" id="ak_js" name="ak_js" value="121"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments .comments-area -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://claudiamcgillart.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://claudiamcgillart.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="2907913">Art Diary</option>
	<option class="level-0" value="1084895">Artist Books</option>
	<option class="level-0" value="112041">Artist Trading Cards</option>
	<option class="level-0" value="316895584">Claudia McGill Museum</option>
	<option class="level-0" value="22961">Clay</option>
	<option class="level-0" value="18481276">Collage/Mixed Media</option>
	<option class="level-0" value="1231931">Drawing</option>
	<option class="level-0" value="703259543">Fabric and Fabric Collage</option>
	<option class="level-0" value="150743567">Figurines</option>
	<option class="level-0" value="17285">Jewelry</option>
	<option class="level-0" value="1336">Knitting</option>
	<option class="level-0" value="35086099">Mail Art</option>
	<option class="level-0" value="17044">Paintings</option>
	<option class="level-0" value="659997">Photography</option>
	<option class="level-0" value="251150700">Sculptures and Figurines Other Than Clay</option>
	<option class="level-0" value="1588754">Small Landscapes</option>
	<option class="level-0" value="150743289">Tiles</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://claudiamcgillart.wordpress.com/2021/02/'> February 2021 </option>
	<option value='https://claudiamcgillart.wordpress.com/2021/01/'> January 2021 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/12/'> December 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/11/'> November 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/10/'> October 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/09/'> September 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/08/'> August 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/07/'> July 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/06/'> June 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/05/'> May 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/04/'> April 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/03/'> March 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/02/'> February 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2020/01/'> January 2020 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/12/'> December 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/11/'> November 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/10/'> October 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/09/'> September 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/08/'> August 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/07/'> July 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/06/'> June 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/05/'> May 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/04/'> April 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/03/'> March 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/02/'> February 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2019/01/'> January 2019 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/12/'> December 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/11/'> November 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/10/'> October 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/09/'> September 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/08/'> August 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/07/'> July 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/06/'> June 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/05/'> May 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/04/'> April 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/03/'> March 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/02/'> February 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2018/01/'> January 2018 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/12/'> December 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/11/'> November 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/10/'> October 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/09/'> September 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/08/'> August 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/07/'> July 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://claudiamcgillart.wordpress.com/2013/02/'> February 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
					<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Email Address:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Enter your email address"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46587062"/>
                    <input type="hidden" name="source" value="https://claudiamcgillart.wordpress.com/2021/02/26/and-only-light-shall-be-seen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="521d16c6e4" />                    <button type="submit"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</aside><aside id="linkcat-1356" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://claudiamcgill.wordpress.com" rel="me" title="The title says it all.">Claudia McGill Writes Poetry, Did You Know That?</a>
The title says it all.</li>
<li><a href="http://www.claudiamcgill.com" rel="me" title="All the art that Claudia McGill does.">Claudia McGill&#039;s Art Web Site</a>
All the art that Claudia McGill does.</li>
<li><a href="http://claudiamcgilladvice.wordpress.com" rel="me" title="Claudia McGill attempts to navigate daily life.">Sometimes You Get So Confused</a>
Claudia McGill attempts to navigate daily life.</li>

	</ul>
</aside>
			<div id="atatags-286348-60394787e12ed"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-60394787e12ed',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
									<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202108y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3299a06b76ba97a1a7761403178c18c8">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/claudiamcgillart.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?action=logout&_wpnonce=7e4657ef45","homeURL":"https:\/\/claudiamcgillart.wordpress.com\/","postID":"17648","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<label for="carousel-reblog-content" id="carousel-reblog-lblogcontent" class="screen-reader-text">Add your thoughts here... (optional)</label>
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46587062" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://claudiamcgillart.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Claudia McGill and Her Art World" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6281df260e" /><input type="hidden" name="_wp_http_referer" value="/2021/02/26/and-only-light-shall-be-seen/" />		</form>

		<div class="arrow"></div>
	</div>

		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="email">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="author">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="url">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1614268815h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/claudiamcgillart.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e35e1de447","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/claudiamcgillart.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fclaudiamcgillart.wordpress.com%2F2021%2F02%2F26%2Fand-only-light-shall-be-seen%2F","blog_id":"46587062","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=46587062&v=wpcom&tz=-5&user_id=0&subd=claudiamcgillart","is_public":"1","reblog_enabled":""};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFUMlOw0AM/SEmbolacUF8CnImJnEyG2NP0vL1DIgcaFG42NZbvMGajI1BKShMAj0tbCldmkke4DeVoqgnERzoD3Z6L5SvP6nhsDCt/8om0oR2NpmEP+66+mKSKwMHAcczCVRToRFD7yjfijeljZ2LdhZ4bE5NCz3L99wNNo6HUbt4d6COVI+DVDrQtQLXGt1CX96ACw+oHMPOhiv3A6kAlcrGmck4XEHJJ4dKN/hOH+w9B9NhBo+ilGtlNNcnyY7JYo5FyMH20A3YGzSzeFLTNgd45WDhLWZf9S/++Xg+tqfz8dA+TZ+6Xspy'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46587062','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'46587062','v':'wpcom','tz':'-5','user_id':'0','post':'17648','subd':'claudiamcgillart'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLS1NPX3hHV3FsSHJJLT9tVDNqaURVdjlsRE1jd2FYczRTQl83MyYmW2dRQ3IseFF4VEdRP1hJOEhkdiZqcG1uZiVVMUp6RU1PeDJnPXo5LUVhTWQ5Rj1VYXRqXUszRnNpdVJrbEp8Q1VuVXRKbHA1SlYuTlBySF90bjE5NSZpNT8vS0Z8QkxXMjRSJTNmP2ZdUm5Ma0ljdUd5RTF+LEw/Rlp0RzBTZFtbODMzY0wta1ZbdGhXeWVGTW9daVdtcVhCMDhiYzVEX2NSMFpDZyxZQkw1ckZqaX5k'}]);
_stq.push([ 'clickTrackerInit', '46587062', '17648' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.107 seconds
	81080 bytes batcached for 300 seconds
-->
